Обновите Криптекс до 3.2.2 ⚠

July 17, 2019, 11:44 a.m.

Теперь для майнинга на алгоритме CuckooCycle из-за хардфорка монеты Grin требуется новый майнер, который есть только в Криптексе 3.2.0 и новее. На всех версиях старее 3.2.0 алгоритм CuckooCycle работать не будет.

Скачать Криптекс — https://www.kryptex.org