






<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns/website#" dir="ltr">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

  <title>Возможности | Kryptex</title>
  <meta name="author" content="Kryptex">
  <meta name="description" content="Заработай на мощности своего компьютера. Криптекс майнит криптовалюту, выплачивая за это биткоины и настоящие деньги: будь это рубли, доллары или другая валюта.">

  
  <link rel="canonical" href="https://www.kryptex.org/ru/features"/>

  
  <meta property="vk:image" content="https://www.kryptex.org/static/images/vk_opengraph.35d5fadd710c.png"/>
  <meta property="og:type" content="website"/>
  <meta property="og:site_name" content="Kryptex"/>
  <meta property="og:title" content="Возможности | Kryptex"/>
  <meta property="og:url" content="https://www.kryptex.org"/>
  <meta property="og:image" content="https://www.kryptex.org/static/images/opengraph.00a86b88cb1a.png"/>
  <meta property="og:description" content="Заработай на мощности своего компьютера. Криптекс майнит криптовалюту, выплачивая за это биткоины и настоящие деньги: будь это рубли, доллары или другая валюта.">

  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@kryptex_org">
  <meta name="twitter:creator" content="@kryptex_org">
  <meta name="twitter:title" content="Возможности | Kryptex">
  <meta name="twitter:description" content="Заработай на мощности своего компьютера. Криптекс майнит криптовалюту, выплачивая за это биткоины и настоящие деньги: будь это рубли, доллары или другая валюта.">
  <meta name="twitter:image" content="https://www.kryptex.org/static/images/opengraph.00a86b88cb1a.png">
  <meta name="wot-verification" content="88b4a11fe3056a2e1d38"/>

  <link rel="stylesheet" href="/static/v2/dist/public.0a5b7a998032.css">
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700&amp;subset=cyrillic">

  <link rel="apple-touch-icon" sizes="180x180" href="/static/v2/favicons/apple-touch-icon.f078fb930f5c.png?v=2.0">
  <link rel="icon" type="image/png" sizes="32x32" href="/static/v2/favicons/favicon-32x32.0f654a027558.png?v=2.0">
  <link rel="icon" type="image/png" sizes="16x16" href="/static/v2/favicons/favicon-16x16.cbbdb19f46ea.png?v=2.0">
  <link rel="manifest" href="/static/v2/favicons/manifest.3af6346dc557.json?v=2.0">
  <link rel="shortcut icon" href="/static/v2/favicons/favicon.f584f0a8f436.ico?v=2.0">
  <meta name="msapplication-TileColor" content="#000000">
  <meta name="theme-color" content="#0173ec">

  
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KF8WWM5');</script>



    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-86497036-1', 'auto');
        
        ga('send', 'pageview');
        ga(function(tracker) {
            var clientId = tracker.get('clientId');
            document.cookie = 'GA_ClientId=' + clientId + "; path=/";
        });

    </script>



    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter40545065 = new Ya.Metrika({
                        id:40545065,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true,
                        ut:"noindex"
                    });

                    
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>



  <script>
    window.mobilecheck = function () {
      var check = false;
      (function (a) { if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4))) check = true })(navigator.userAgent || navigator.vendor || window.opera)
      return check
    }

    function downloadGA(label, source) {
      ga('send', 'event', source, 'DownloadClick', label);

      if (!window.mobilecheck()) {
        window.setTimeout(function(){
          window.location.href = "/register?show_download_alert=true";
        }, 1000);
      }
    }
  </script>


  <noscript>
    <style type="text/css">
      [data-aos] {
        opacity: 1 !important;
        transform: none !important;
      }
    </style>
  </noscript>

  
  
  <link rel="alternate" hreflang="x-default" href="/features" />
<link rel="alternate" hreflang="en" href="/en/features" />
<link rel="alternate" hreflang="es" href="/es/features" />
<link rel="alternate" hreflang="pt-br" href="/pt-br/features" />
<link rel="alternate" hreflang="ru" href="/ru/features" />
<link rel="alternate" hreflang="zh-hans" href="/zh-hans/features" />

  <style>
    .features-home-illustration {
      position: absolute;
      bottom: 0;
      right: 0;
    }

    .features-home-illustration img {
      width: 47.5vh;
      min-width: 400px;
      min-height: 400px;
    }
  </style>

</head>
<body class="bg-dark">
  
  





<header class="page-header page-header--dark">
  <div class="container">
    <div class="row justify-content-between justify-content-lg-start align-items-center page-header__content no-gutters">
      <div class="page-header__logo">
        <a class="logo" href="/ru/" aria-label="Kryptex Home">
          <img src="/static/v2/img/kryptex-logo-theme-dark.svg" alt="Kryptex">
        </a>
      </div>

      <div class="col page-header__nav ml-lg-5 ml-l-6" id="headerNav">
        <div class="page-header__main-nav pt-6 pt-lg-0" >
          <nav class="page-header__nav-item" aria-labelledby="kryptex-nav">
            <div class="page-header-nav-tooltip tooltip tooltip--hover-mode">
              <div class="tooltip__single">
                <h2 class="page-header__nav-title mb-0" id="kryptex-nav">Продукты</h2>
                <svg><use xlink:href="/static/v2/dist/svg-shared-sprite.1201dc37fc91.svg#sprite-chevron-right" /></svg>
              </div>
              <div class="tooltip__dropdown">
                <div class="tooltip__dropdown-inner">
                  <ul class="list-unstyled">
                    <li><a class="page-header-nav-tooltip__link" href="/ru/">Kryptex Miner</a></li>
                    <li><a class="page-header-nav-tooltip__link" href="/ru/pro-app">Kryptex Pro</a></li>
                    <li><a class="page-header-nav-tooltip__link" href="/ru/os">Kryptex OS</a></li>
                    <li><a class="page-header-nav-tooltip__link" href="/ru/rent-cloud-gpus">Арендуйте наши GPU</a></li>
                    <li><a class="page-header-nav-tooltip__link" href="/ru/features">Возможности</a></li>
                    <li><a class="page-header-nav-tooltip__link" href="/ru/fees">Комиссии</a></li>
                  </ul>
                </div>
              </div>
            </div>
          </nav>
          <nav class="page-header__nav-item" aria-labelledby="community-nav">
            <div class="page-header-nav-tooltip tooltip tooltip--hover-mode tooltip--arrow-helper-light">
              <div class="tooltip__single">
                <h2 class="page-header__nav-title mb-0" id="community-nav">Информация</h2>
                <svg><use xlink:href="/static/v2/dist/svg-shared-sprite.1201dc37fc91.svg#sprite-chevron-right" /></svg>
              </div>
              <div class="tooltip__dropdown">
                <div class="tooltip__dropdown-inner">
                  <ul class="list-unstyled">
                    <li><a class="page-header-nav-tooltip__link" href="/ru/best-gpus-for-mining">Лучшие видеокарты</a></li>
                    <li><a class="page-header-nav-tooltip__link" href="/ru/mining-calculator">Калькулятор майнинга</a></li>
                    <li><a class="page-header-nav-tooltip__link" href="/ru/articles/">Статьи</a></li>
                    <li><a class="page-header-nav-tooltip__link" href="/ru/news/">Новости</a></li>
                  </ul>
                </div>
              </div>
            </div>
          </nav>
        </div>
        <nav class="page-header__sub-nav mb-5 mb-lg-0">
          <ul class="list-unstyled d-flex align-items-center justify-content-center">
            
              <li class="mx-3 mx-lg-2">
                <a href="/login" class="btn btn-sm btn-transparent btn-header-theme-dark">Войти</a>
              </li>
              <li class="mx-3 mx-lg-2">
                <a href="/register" class="btn btn-sm btn-outline-primary px-4 btn-rounded btn-header-theme-dark">Регистрация</a>
              </li>
            
            <li style="font-size: 0">
              <div class="tooltip tooltip--lang-dropdown tooltip--arrow-helper tooltip--arrow-helper-light d-inline-block tooltip--hover-mode ml-lg-4">
                <div class="tooltip__single">
                  <div class="d-flex align-items-center">
                    
                    <svg class="flag-icon"><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-flag-ru" /></svg>
                  </div>
                </div>
                <div class="tooltip__dropdown">
                  <div class="tooltip__dropdown-inner">
                    <form class="p-2" action="/i18n/setlang/" method="post">
                      <div class="px-1 pt-1 pb-0">
                        <input type="hidden" name="csrfmiddlewaretoken" value="OZh2rBt6uLTpkyPHRKX50p3YpWbSVIDYJUjsXu5PZ1aFBliqXKBsJsJYNbw4qNAK">
                        <input name="next" type="hidden" value="/features">
                        
                          <button class="btn bg-transparent text-hover-primary d-flex align-items-center p-0 pb-1" type="submit" name="language" value="en">
                            <svg class="flag-icon mr-2"><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-flag-en" /></svg>
                            <span>English</span>
                          </button>
                        
                          <button class="btn bg-transparent text-hover-primary d-flex align-items-center p-0 pb-1" type="submit" name="language" value="es">
                            <svg class="flag-icon mr-2"><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-flag-es" /></svg>
                            <span>Español</span>
                          </button>
                        
                          <button class="btn bg-transparent text-hover-primary d-flex align-items-center p-0 pb-1" type="submit" name="language" value="pt-br">
                            <svg class="flag-icon mr-2"><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-flag-pt-br" /></svg>
                            <span>Português</span>
                          </button>
                        
                          <button class="btn bg-transparent text-hover-primary d-flex align-items-center p-0 pb-1" type="submit" name="language" value="ru">
                            <svg class="flag-icon mr-2"><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-flag-ru" /></svg>
                            <span>Русский</span>
                          </button>
                        
                          <button class="btn bg-transparent text-hover-primary d-flex align-items-center p-0 pb-1" type="submit" name="language" value="zh-hans">
                            <svg class="flag-icon mr-2"><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-flag-zh-hans" /></svg>
                            <span>简体中文</span>
                          </button>
                        
                      </div>
                    </form>
                  </div>
                </div>
              </div>
            </li>
          </ul>
        </nav>
      </div>

      <div class="d-flex justify-content-end d-lg-none">
        <button class="page-header__nav-icon nav-icon" type="button" id="headerNavToggle">
          <div class="nav-icon__inner">
            <span></span>
            <span></span>
          </div>
        </button>
      </div>
    </div>
  </div>
</header>



  <main class="page-main">
    
<div class="page-section bg-pattern" style="position: relative;">
  <div class="page-section__inner p-0">
    <div class="container py-5 py-l-7">
      <div class="row no-gutters align-items-center my-5">
        <div class="col-12 col-lg-6 text-center text-sm-left">
          <h1 class="mb-6 text-white">
            <span class="font-weight-light">Привет, мы Криптекс</span> ✌️<br>Мы сделали майнинг удобным специально для тебя.
          </h1>
            <div>
            <a
              href="/download?source=FeaturesPage"
              onclick="downloadGA('top', 'FeaturesPage')"
              class="btn btn-primary-gradient btn-lg btn-primary text-white btn-icon btn-icon-md btn--shiny btn-icon-light btn-check-mobile"
            >
              <span class="btn-shine"></span>
              <div class="btn-icon__wrap mr-3">
                <svg><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-arrow-down"></use></svg>
              </div>
              <span>Скачать Криптекс</span>
            </a>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="features-home-illustration d-none d-l-block">
    <img src="/static/v2/img/rig-shelves.2f78088a9f3f.svg" alt="Kryptex Rig Features">
  </div>
  <div class="container">
    <div class="bottom-line"></div>
  </div>
</div>

<div class="page-section bg-white">
  <div class="page-section__inner py-4 py-md-5 py-lg-7">
    <div class="container pt-4">
      <div class="row mb-3 mb-lg-4">
        <div class="col-12 text-center">
          <h2 class="mb-0">Прежде всего, Криптекс это...</h2>
        </div>
      </div>
      <div class="row no-gutters border-thicc border-dark">
        <div  class="col-md-4 text-center pb-4 pt-4 pt-lg-6 position-relative">
          <span class="badge-counter bg-dark position-absolute" style="top: 1.5rem; left: 1.5rem">1</span>
          <div class="d-flex align-items-center justify-content-center mb-4" style="height: 125px;">
            <img src="/static/v2/img/happy-computer.8f0dcb50245e.svg" alt="">
          </div>
          <div class="px-3 px-lg-5">
            <h3 class="h2 mb-1">Удобство</h3>
            <p>Интерфейс и функциональность, которые делают майнинг комфортным как для новичков, так и для про.</p>
          </div>
        </div>

        <div class="col-md-4 text-center border-0 border-md-thicc border-left border-right border-dark pb-4 pt-4 pt-lg-6 position-relative">
          <span class="badge-counter bg-dark position-absolute" style="top: 1.5rem; left: 1.5rem">2</span>
          <div class="d-flex align-items-center justify-content-center mb-4" style="height: 125px;">
            <img src="/static/v2/img/money.a74ec5e12c20.svg" alt="">
          </div>
          <div class="px-3 px-lg-5">
            <h3 class="h2 mb-1">Прибыльность</h3>
            <p>Криптекс платит биткоины и рубли за использование вычислительной мощности твоего компьютера.</p>
          </div>
        </div>

        <div class="col-md-4 text-center pb-4 pt-4 pt-lg-6 position-relative">
          <span class="badge-counter bg-dark position-absolute" style="top: 1.5rem; left: 1.5rem">3</span>
          <div class="d-flex align-items-center justify-content-center mb-4" style="height: 125px;">
            <img src="/static/v2/img/rock-hand.0561a119a9b8.svg" alt="">
          </div>
          <div class="px-3 px-lg-5">
            <h3 class="h2 mb-1">Доступность</h3>
            <p>Больше нет нужды в изучении бесчисленного материала о майнинге. Майнинг доступен каждому.</p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="page-section position-relative bg-white">
  <div class="d-none d-lg-block position-absolute" style="z-index: 1; bottom: 40%; right: 0; overflow: hidden;">
    <svg class="fill-light" style="width: 850px; height: 625px; opacity: 0.5; margin-left: 25%;">
      <use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-blob"></use>
    </svg>
  </div>

  <div class="page-section__inner pb-6 pb-l-7 position-relative" style="z-index: 2;">
    <div class="container">
      <div class="row no-gutters border-thicc border-light rounded mb-4 shadow-sm bg-white position-relative">
        <svg class="fill-white position-absolute" style="width: 42px; height: 42px; top: -20px; left: 8%;">
          <use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-circle-star"></use>
        </svg>
        <div class="col-md-6 col-lg-5 border-0 border-md-thicc border-thicc-right border-light">
          <div class="d-flex align-content-end justify-content-center h-100 px-4 pt-4">
            <img class="w-100 mt-3 mx-3" src="/static/v2/img/feature-img-1.ffb536e766b1.svg" alt="Майнинг самой выгодной монеты">
          </div>
        </div>
        <div class="col-md-6 col-lg-7 d-lg-flex align-items-lg-center">
          <div class="px-3 px-md-4 py-4 py-md-5 p-l-6 text-center text-md-left">
            <h2 class="mb-l-1">Майнинг самой выгодной монеты</h2>
            <p class="mb-0">Криптекс отслеживает и автоматически подбирает самую выгодную монету для максимизации прибыли от майнинга.</p>
          </div>
        </div>
      </div>

      <div class="row no-gutters border-thicc border-light rounded mb-4 shadow-sm bg-white position-relative">
        <svg class="fill-white position-absolute" style="width: 42px; height: 42px; bottom: 8%; right: -22px;">
          <use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-circle-star"></use>
        </svg>
        <div class="col-md-6 col-lg-5 border-0 border-md-thicc border-thicc-right border-light">
          <div class="d-flex align-content-end justify-content-center h-100 px-4 pt-4 px-lg-6 pt-lg-6">
            <img class="w-100" src="/static/v2/img/feature-img-2.e0461ac2859f.svg" alt="Приложение всегда под рукой">
          </div>
        </div>
        <div class="col-md-6 col-lg-7 d-lg-flex align-items-lg-center">
          <div class="px-3 px-md-4 py-4 py-md-5 p-l-6 text-center text-md-left">
            <h2 class="mb-l-1">Приложение всегда под рукой</h2>
            <p class="mb-0">Работой приложения можно управлять через личный кабинет. Находитесь вдали от компьютера и хотите отключить майнинг? Добро пожаловать в реальность, где это возможно.</p>
          </div>
        </div>
      </div>

      <div class="row no-gutters border-thicc border-light rounded mb-4 bg-white shadow-sm">
        <div class="col-md-6 col-lg-5 border-0 border-md-thicc border-thicc-right border-light">
          <div class="d-flex align-content-end justify-content-center h-100 py-4 px-5">
            
              <img class="w-100 mx-2" src="/static/v2/img/feature-img-3.f967c77c6591.svg" alt="Уведомления о проблемах">
            
          </div>
        </div>
        <div class="col-md-6 col-lg-7 d-lg-flex align-items-lg-center">
          <div class="px-3 px-md-4 py-4 py-md-5 p-l-6 text-center text-md-left">
            <h2 class="mb-l-1">Детальная статистика</h2>
            <p class="mb-0">Вся необходимая для отслеживания статистика находится в личном кабинете: отслеживание температуры, потребление электричества, работа вентиляторов и многое другое.</p>
          </div>
        </div>
      </div>

      <div class="row no-gutters border-thicc border-light rounded mb-4 shadow-sm position-relative bg-white">
        <svg class="fill-white position-absolute" style="width: 42px; height: 42px; bottom: 15%; left: -26px; z-index: -1">
          <use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-circle-star"></use>
        </svg>
        <div class="col-md-6 col-lg-5 border-0 border-md-thicc border-thicc-right border-light">
          <div class="d-flex align-content-end justify-content-center h-100 px-4 pt-4">
            <img class="w-100 mx-3" src="/static/v2/img/feature-img-4.8c015c1bed79.svg" alt="Автоматический запуск новых майнеров">
          </div>
        </div>
        <div class="col-md-6 col-lg-7 d-lg-flex align-items-lg-center">
          <div class="px-3 px-md-4 py-4 py-md-5 p-l-6 text-center text-md-left">
            <h2 class="mb-l-1">Автоматический запуск новых майнеров</h2>
            <p class="mb-0">Новые криптовалюты начнут добываться как только приложение будет включено.</p>
          </div>
        </div>
      </div>

      <div class="row no-gutters border-thicc border-light rounded mb-4 bg-white shadow-sm">
        <div class="col-md-6 col-lg-5 border-0 border-md-thicc border-thicc-right border-light">
          <div class="d-flex align-content-end justify-content-center h-100 p-5">
            <img class="w-75 mx-5" src="/static/v2/img/feature-img-5.42d891cbd626.svg" alt="Удобный вывод средств">
          </div>
        </div>
        <div class="col-md-6 col-lg-7 d-lg-flex align-items-lg-center">
          <div class="px-3 px-md-4 py-4 py-md-5 p-l-6 text-center text-md-left">
            <h2 class="mb-l-1">Удобный вывод средств</h2>
            <p class="mb-0">
              Криптекс платит биткоины и рубли. Снимайте деньги на банковские карты, QIWI Кошелек и Яндекс.Деньги. Минимальный размер выплаты — 50 ₽.
            </p>
          </div>
        </div>
      </div>

      <div class="row no-gutters border-thicc border-light rounded bg-white shadow-sm">
        <div class="col-md-6 col-lg-5">
          <div class="d-flex align-content-end justify-content-center h-100 px-4 mt-3 mt-md-0">
            
              <img class="w-100 mx-2" src="/static/v2/img/feature-img-6.1497d6e3e3f5.svg" alt="Уведомления о проблемах">
            
          </div>
        </div>
        <div class="col-md-6 col-lg-7 d-lg-flex align-items-lg-center border-0 border-md-thicc border-thicc-left border-light">
          <div class="px-3 px-md-4 py-4 py-md-5 p-l-6 text-center text-md-left">
            <h2 class="mb-l-1">Уведомления о проблемах</h2>
            <p class="mb-0">Если в процессе майнинга что-то пошло не так, то мы обязательно сообщим об этом через личный кабинет или приложение.</p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="page-section bg-light">
  <div class="page-section__inner py-4 py-md-5 py-lg-7">
    <div class="container pt-4">
      <div class="row no-gutters position-relative align-items-center pb-4">
        <div class="d-none d-lg-block position-absolute" style="z-index: 1; bottom: -10%; left: 0;">
          <svg class="fill-white" style="width: 500px; height: 380px; opacity: 0.5;">
            <use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-blob"></use>
          </svg>
        </div>
        <div class="col-md-5 col-lg-4 offset-lg-1 pb-4 pb-lg-7 d-flex align-items-center justify-content-center" style="z-index: 2;">
          <div>
            
              <img class="w-100 shadow" style="max-width: 340px;" src="/static/v2/img/kryptex-overview-ru.4f6a995f5b69.png" alt="Kryptex Майнер">
            
          </div>
        </div>
        <div class="col-md-6 offset-md-1 col-lg-5 offset-lg-2">
          <span class="badge badge-success mb-1">Приложение</span>
          <h2>Всё, что нужно. Там, где нужно.</h2>
          <p class="mb-4">Нет надобности в особых навыках и знаниях: после установки приложение автоматически начнет работать и приносить прибыль. И все это не требует настройки.</p>
          <p class="mb-4">Легкий режим работы приложения позволяет зарабатывать и без проблем заниматься своими делами: смотреть фильмы, серфить интернет и даже играть.</p>
          <a
            href="/download?source=FeaturesPage_AppScreen"
            onclick="downloadGA('top', 'FeaturesPage_AppScreen')"
            class="btn btn-primary btn-check-mobile py-2 mt-2"
          >
            <span class="line-middle">Скачать Криптекс</span>
          </a>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="page-section bg-dark">
  <div class="page-section__inner py-4 pt-md-5 pb-md-0 pt-lg-7">
    <div class="container pt-4 pt-l-5">
      <div class="row no-gutters position-relative">
        <div class="col-md-6 mb-3 mb-md-0 d-flex align-items-center align-items-lg-end justify-content-center position-relative">
          <div class="blur-circle blur-circle--features d-none d-lg-block"></div>
          <div style="z-index: 2;" class="px-md-4 px-lg-0">
            
              <img class="w-100 mx-auto d-block" style="max-width: 600px;" src="/static/v2/img/app-pro-ru.8bf6eaa74423.png" alt="Kryptex Про Майнер">
            
          </div>
        </div>
        <div class="col-md-5 offset-lg-1 pb-5 pb-lg-7">
          <span class="badge badge-primary mb-1">Про-режим</span>
          <h2 class="text-white">Абсолютная власть.</h2>
          <p class="mb-4 text-white">Режим приложения для тех, кому важен контроль. Все необходимые данные перед вашими глазами и все это — ещё быстрее, чем когда-либо.</p>
          <p class="mb-4 text-white">Про-режим приложения позволяет отслеживать температуру, нагрузку на вентиляторы, энергопотребление, а также текущий хэшрейт.</p>
          <a
            href="/download?source=FeaturesPage_AppScreen"
            onclick="downloadGA('top', 'FeaturesPage_AppScreen')"
            class="btn btn-primary btn-check-mobile py-2 mt-2 mb-l-5"
          >
            <span class="line-middle">Скачать Криптекс</span>
          </a>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="page-section bg-white pb-6 pb-lg-5">
  <div class="page-section__inner py-4 py-md-5 py-lg-7">
    <div class="container pt-4">
      <div class="row mb-3 mb-lg-4 mb-l-5">
        <div class="col-12 text-center">
          <h2 class="mb-0">Полезные инструменты</h2>
          <p>Все самое необходимое для майнинга, разработанное в Криптексе</p>
        </div>
      </div>
      <div class="row no-gutters">
        <div class="col-lg-10 offset-lg-1">
          <div class="row no-gutters">
            <div class="col-md-6 mb-3 mb-lg-5">
              <div class="px-lg-3 pr-l-5 mr-l-3 d-flex">
                <div class="pt-1 pr-3">
                  <svg class="fill-primary" style="width: 25px; height: 25px"><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-mining"></use></svg>
                </div>
                <div>
                  <h3 class="h2 mb-1"><a href="/ru/mining-calculator">Не знаешь, что майнить?</a></h3>
                  <p>Калькулятор доходности, который поможет найти актуальную монету.</p>
                </div>
              </div>
            </div>

            <div class="col-md-6 mb-3 mb-lg-5">
              <div class="px-lg-3 pl-l-5 ml-l-3 d-flex">
                <div class="pt-2 pr-3">
                  <svg class="fill-primary" style="width: 26px; height: 21px"><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-hardware"></use></svg>
                </div>
                <div>
                  <h3 class="h2 mb-1"><a href="/ru/best-gpus-for-mining">Лучшие видеокарты</a></h3>
                  <p>Мы поможем выбрать самую подходящую видеокарту для майнинга.</p>
                </div>
              </div>
            </div>

            <div class="col-md-6 mb-3 mb-lg-5">
              <div class="px-lg-3 pr-l-5 mr-l-3 d-flex">
                <div class="pt-1 pr-3">
                  <svg class="fill-primary" style="width: 30px; height: 30px"><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-message-pen"></use></svg>
                </div>
                <div>
                  <h3 class="h2 mb-1"><a href="/referral/">Реферальная программа</a></h3>
                  <p>Зови друзей и зарабатывай еще больше с реферальной программой Криптекса.</p>
                </div>
              </div>
            </div>

            <div class="col-md-6 mb-3 mb-lg-5">
              <div class="px-lg-3 pl-l-5 ml-l-3 d-flex">
                <div class="pt-2 pr-3">
                  <svg class="fill-primary" style="width: 26px; height: 21px"><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-kryptex"></use></svg>
                </div>
                <div>
                  <h3 class="h2 mb-1"><a href="/ru/articles/">База знаний</a></h3>
                  <p>Множество ответов на вопросы о майнинге, обучающий видеоконтент и не только.</p>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>


  </main>

  
  





<footer class="page-footer bg-pattern">
  <div class="container">
    <div class="row">
      <div class="col-12">
        
          <div class="banner banner--footer">
            <div class="banner__inner row align-items-center py-4 py-md-0 px-3 px-md-4 px-lg-5">
              <div class="col-md-6 text-center text-md-left mb-3 pt-2 mb-md-0 pt-md-0">
                <h2 class="banner__title h4 text-white font-weight-semibold text-uppercase">
                  
                    <span>Готов начать?</span>
                  
                </h2>
              </div>
              <div class="col-md-6 d-flex justify-content-center justify-content-md-end pb-2 pb-md-0">
                
                  <a
                    href="/download?source=FeaturesPage_v5"
                    onclick="downloadGA('bottom', 'FeaturesPage_v5')"
                    class="btn btn--shiny banner__btn btn-lg text-white btn-icon btn-icon-md btn-icon-light btn-check-mobile">
                    <span class="btn-shine"></span>
                    <div class="btn-icon__wrap mr-3">
                      <svg><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-arrow-down"></use></svg>
                    </div>
                    <span>Скачать Криптекс</span>
                  </a>
                
              </div>
            </div>
          </div>
        
      </div>


      <div class="col-12">
        <div class="row no-gutters pt-5 pt-md-7 pb-1">
          <div class="col-md-3 mb-5">
            <div class="page-footer__logo">
              <a class="logo" href="/ru/" aria-label="Kryptex Home">
                <img src="/static/v2/img/kryptex-logo-theme-dark.svg" alt="Kryptex">
              </a>
            </div>
            <div class="d-inline-flex align-items-center mt-5">
              <span class="page-footer__nav-title mb-0 text-white font-weight-bold text-uppercase line-normal">Язык</span>
              <div class="tooltip tooltip--lang-dropdown tooltip--arrow-helper tooltip--arrow-helper-light tooltip--hover-mode ml-3">
                <div class="tooltip__single">
                  <div class="d-flex align-items-center">
                    
                    <svg class="flag-icon"><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-flag-ru" /></svg>
                  </div>
                </div>
                <div class="tooltip__dropdown">
                  <div class="tooltip__dropdown-inner">
                    <form class="p-2" action="/i18n/setlang/" method="post">
                      <div class="px-1 pt-1 pb-0">
                        <input type="hidden" name="csrfmiddlewaretoken" value="OZh2rBt6uLTpkyPHRKX50p3YpWbSVIDYJUjsXu5PZ1aFBliqXKBsJsJYNbw4qNAK">
                        <input name="next" type="hidden" value="/features">
                        
                          <button class="btn bg-transparent text-hover-primary d-flex align-items-center p-0 pb-1" type="submit" name="language" value="en">
                            <svg class="flag-icon mr-2"><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-flag-en" /></svg>
                            <span>English</span>
                          </button>
                        
                          <button class="btn bg-transparent text-hover-primary d-flex align-items-center p-0 pb-1" type="submit" name="language" value="es">
                            <svg class="flag-icon mr-2"><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-flag-es" /></svg>
                            <span>Español</span>
                          </button>
                        
                          <button class="btn bg-transparent text-hover-primary d-flex align-items-center p-0 pb-1" type="submit" name="language" value="pt-br">
                            <svg class="flag-icon mr-2"><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-flag-pt-br" /></svg>
                            <span>Português</span>
                          </button>
                        
                          <button class="btn bg-transparent text-hover-primary d-flex align-items-center p-0 pb-1" type="submit" name="language" value="ru">
                            <svg class="flag-icon mr-2"><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-flag-ru" /></svg>
                            <span>Русский</span>
                          </button>
                        
                          <button class="btn bg-transparent text-hover-primary d-flex align-items-center p-0 pb-1" type="submit" name="language" value="zh-hans">
                            <svg class="flag-icon mr-2"><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-flag-zh-hans" /></svg>
                            <span>简体中文</span>
                          </button>
                        
                      </div>
                    </form>
                  </div>
                </div>
              </div>
            </div>
          </div>

          <nav class="page-footer__nav col-md-3 mb-5 mb-lg-0">
            <h2 class="page-footer__nav-title"><b>Продукты</b></h2>
            <ul class="page-footer__link-list">
              <li><a href="/ru/">Kryptex Miner</a></li>
              <li><a href="/ru/pro-app">Kryptex Pro</a></li>
              <li><a href="/ru/os">Kryptex OS</a></li>
              <li><a href="/ru/rent-cloud-gpus">Арендуйте наши GPU</a></li>
              <li><a href="/referral/" target="_blank">Реферальная программа</a></li>
              <li><a href="/ru/features">Возможности</a></li>
              <li><a href="/ru/fees">Комиссии</a></li>
            </ul>
          </nav>

          <nav class="page-footer__nav col-md-3 mb-5 mb-lg-0">
            <h2 class="page-footer__nav-title"><b>Инструменты</b></h2>
            <ul class="page-footer__link-list">
              <li><a href="/ru/best-gpus-for-mining">Лучшие видеокарты</a></li>
              <li><a href="/ru/mining-calculator">Калькулятор майнинга</a></li>
              <li><a href="/ru/articles/">Статьи</a></li>
              <li><a href="/ru/news/" target="_blank">Новости</a></li>
              <li><a href="/ru/ideas" target="_blank">Идеи</a></li>
              <li><a href="/ru/support/faq" target="_blank">FAQ</a></li>
            </ul>
          </nav>
          <nav class="page-footer__nav col-md-3 mb-5 mb-lg-0">
            <h2 class="page-footer__nav-title"><b>Информация</b></h2>
            <ul class="page-footer__link-list">
              <li><a href="https://www.kryptex.org/r/youtube-XYGWLW" target="_blank">Смотрите нас на Youtube</a></li>
              <li><a href="mailto:partners@kryptex.org" target="_blank">Сотрудничество</a></li>
              <li><a href="/terms-and-conditions" target="_blank">Условия</a></li>
              <li><a href="/ru/support/tickets" target="_blank">Поддержка</a></li>
              <li><a href="/site/dashboard" target="_blank">Статистика</a></li>
              <li><a href="/billing/payouts/request/btc" target="_blank">Выплаты</a></li>
            </ul>
          </nav>
        </div>
      </div>
    </div>
  </div>

  <div class="page-footer__bottom container-fluid">
    <div class="row no-gutters justify-content-md-end pr-5 pb-5">
      <a href="#" data-smooth-scroll class="btn btn-sm px-2 scroll-up" aria-label="Go Up">вверх</a>
    </div>
    <div class="row no-gutters align-items-center py-4 p-lg-4 p-xl-5 border-top">
      <div class="col-md-6 order-1 order-md-0">
        <p class="text-middle font-weight-semibold text-center text-md-left mb-0">© 2020 Kryptex. All rights reserved.</p>
      </div>
      <div class="col-md-6 mb-3 mb-md-0">
        <ul class="social-list">
          <li class="social-list__link">
            <a href="https://tlg.name/kryptex_chat_ru" target="_blank" aria-label="Telegram">
              <svg style="margin-left: -1px"><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-logo-telegram" /></svg>
            </a>
          </li>
          <li class="social-list__link">
            <a href="https://vk.com/kryptex" target="_blank" aria-label="VK">
              <svg><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-logo-vk" /></svg>
            </a>
          </li>
          <li class="social-list__link">
            <a href="https://www.facebook.com/kryptex.org" target="_blank" aria-label="Facebook">
              <svg><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-logo-facebook" /></svg>
            </a>
          </li>
          <li class="social-list__link">
            <a href="https://twitter.com/kryptex_org" target="_blank" aria-label="Twitter">
              <svg><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-logo-twitter" /></svg>
            </a>
          </li>
          <li class="social-list__link">
            <a href="https://www.instagram.com/kryptex" target="_blank" aria-label="Instagram">
              <svg><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-logo-instagram" /></svg>
            </a>
          </li>
          <li class="social-list__link">
            <a href="https://www.reddit.com/r/kryptex/" target="_blank" aria-label="Reddit">
              <svg><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-logo-reddit" /></svg>
            </a>
          </li>
          <li class="social-list__link">
            <a href="https://www.youtube.com/channel/UCxn8Ok5z5udZ0K6AZ5E9EPg" target="_blank" aria-label="Youtube">
              <svg><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-logo-youtube" /></svg>
            </a>
          </li>
        </ul>
      </div>
    </div>
  </div>
</footer>

<div class="mobile-alert">
  <div class="d-flex align-items-center justify-content-between">
    <a class="logo" href="/ru" aria-label="Kryptex Home">
      <img src="/static/v2/img/kryptex-logo-theme-dark.55088de914b9.svg" alt="Kryptex Logo">
    </a>
    <button class="mobile-alert__cross">
      <svg><use xlink:href="/static/v2/dist/svg-public-sprite.8165815aa3d1.svg#sprite-cross" /></svg>
    </button>
  </div>
  <div>
    <img class="mobile-alert__image" src="/static/v2/img/dead-pc.053801b7d65c.svg" alt="Dead-PC">
    <h2>Криптекс — приложение для компьютера. Скачайте Криптекс на компьютер после регистрации.</h2>
  </div>
  <div>
    <a href="/register" class="btn btn-block btn-primary-gradient justify-content-center btn-lg text-white mb-1">
      <span>Регистрация</span>
    </a>
  </div>
</div>



  <script src="/static/v2/dist/public.691654e4f35d.js"></script>
  <!-- VK Pixel Code -->
  <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=o3CgO3mu6WwYpFjWaMCcHx38Db28K*2vn7ZmKmWMVOik2*GbEhR5pAPtJKRN9PSuwMtbJh86ljttJ*Eipu3cEhFaLyz4LDSISGa2J00OmNWKF58vb/hlANW2SkldgbgNpCG9hSFU8DfX8hYxl/CY1bcuiFwNtxeKtW/e/me*uYU-&pixel_id=1000050327';</script>
  <!-- End of VK Pixel Code -->

  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '241850522927872');
  fbq('track', 'PageView');
  </script>
  <!-- End of Facebook Pixel Code -->
</body>
</html>
